<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">

<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012003262059300">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</style><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><meta name="description" content="Około 1,2 mln osób codziennie nosi w pracy odzież firmy MEWA. Są to nie tylko rzemieślnicy czy pracownicy warsztatów lub zakładów przemysłowych. Wiele osób"><meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"><meta property="og:locale" content="pl_PL"><meta property="og:type" content="article"><meta property="og:title" content="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku -"><meta property="og:description" content="Około 1,2 mln osób codziennie nosi w pracy odzież firmy MEWA. Są to nie tylko rzemieślnicy czy pracownicy warsztatów lub zakładów przemysłowych. Wiele osób"><meta property="og:url" content="https://prportal.pl/2020/03/26/bezpieczne-pod-wzgledem-mikrobiologicznym-odziez-dla-pracownikow-i-czysciwa-wielokrotnego-uzytku/"><meta property="og:site_name" content="PRportal.pl"><meta property="article:section" content="Czas wolny"><meta property="article:published_time" content="2020-03-26T14:30:25+02:00"><meta property="article:modified_time" content="2020-03-26T14:31:16+02:00"><meta property="og:updated_time" content="2020-03-26T14:31:16+02:00"><meta property="og:image" content="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg"><meta property="og:image:secure_url" content="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg"><meta property="og:image:width" content="1230"><meta property="og:image:height" content="722"><meta property="og:image:alt" content="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku -"><meta name="twitter:description" content="Około 1,2 mln osób codziennie nosi w pracy odzież firmy MEWA. Są to nie tylko rzemieślnicy czy pracownicy warsztatów lub zakładów przemysłowych. Wiele osób"><meta name="twitter:image" content="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg"><meta name="generator" content="WordPress 5.3.2"><meta name="generator" content="Site Kit by Google 1.1.1"><meta name="generator" content="AMP Plugin v1.5.1; mode=standard"><meta name="msapplication-TileImage" content="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=270%2C270&amp;ssl=1"><title>Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku -</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="http://gmpg.org/xfn/11"><!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><link rel="canonical" href="https://prportal.pl/2020/03/26/bezpieczne-pod-wzgledem-mikrobiologicznym-odziez-dla-pracownikow-i-czysciwa-wielokrotnego-uzytku/"><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Bezpieczne pod wzgl\u0119dem mikrobiologicznym: Odzie\u017c dla pracownik\u00f3w i czy\u015bciwa wielokrotnego u\u017cytku","description":"Oko\u0142o 1,2 mln os\u00f3b codziennie nosi w pracy odzie\u017c firmy MEWA. S\u0105 to nie tylko rzemie\u015blnicy czy pracownicy warsztat\u00f3w lub zak\u0142ad\u00f3w przemys\u0142owych. Wiele os\u00f3b ","datePublished":"2020-03-26T14:30:25+02:00","dateModified":"2020-03-26T14:31:16+02:00","publisher":{"@type":"Organization","name":"PRportal.pl","logo":{"@type":"ImageObject","url":"https:\/\/prportal.pl\/wp-content\/uploads\/2019\/10\/logo_300.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/prportal.pl\/2020\/03\/26\/bezpieczne-pod-wzgledem-mikrobiologicznym-odziez-dla-pracownikow-i-czysciwa-wielokrotnego-uzytku\/"},"author":{"@type":"Person","name":"PRportal.pl"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/prportal.pl\/wp-content\/uploads\/2020\/03\/zdj-1-M-Zoch.jpg?fit=550%2C367&amp;ssl=1","width":200,"height":200}}]</script><!-- /Rank Math WordPress SEO plugin --><link rel="alternate" type="application/rss+xml" title="PRportal.pl » Kanał z wpisami" href="https://prportal.pl/feed/"><link rel="alternate" type="application/rss+xml" title="PRportal.pl » Kanał z komentarzami" href="https://prportal.pl/comments/feed/"><link rel="https://api.w.org/" href="https://prportal.pl/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prportal.pl/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prportal.pl/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pnSON-nXv"><link rel="alternate" type="application/json+oembed" href="https://prportal.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprportal.pl%2F2020%2F03%2F26%2Fbezpieczne-pod-wzgledem-mikrobiologicznym-odziez-dla-pracownikow-i-czysciwa-wielokrotnego-uzytku%2F"><link rel="alternate" type="text/xml+oembed" href="https://prportal.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprportal.pl%2F2020%2F03%2F26%2Fbezpieczne-pod-wzgledem-mikrobiologicznym-odziez-dla-pracownikow-i-czysciwa-wielokrotnego-uzytku%2F&amp;format=xml"><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-92101 single-format-standard wp-custom-logo wp-embed-responsive nv-sidebar-left menu_sidebar_slide_left" data-amp-bind-class="'post-template-default single single-post postid-92101 single-format-standard wp-custom-logo wp-embed-responsive nv-sidebar-left menu_sidebar_slide_left ' + ( nvAmpMenuExpanded ? 'is-menu-sidebar' : '' )">
<div class="wrapper">
	<header class="header" role="banner">
		<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Skocz do treści		</a>
		<div id="header-grid" class="hfg_header site-header">
	
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row" data-row-id="main" data-show-on="desktop">

	<div class="header--row-inner header-main-inner light-mode">
		<div class="container">
			<div class="row row--wrapper" data-section="hfg_header_layout_main">
				<div class="builder-item col-4 col-md-4 col-sm-4 hfg-item-left hfg-item-first"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://prportal.pl/" title="PRportal.pl" aria-label="PRportal.pl">
		<amp-img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;90&quot; width=&quot;250&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class=""></noscript></amp-img>	</a>
</div>

	</div>

</div><div class="builder-item col-8 col-md-8 col-sm-8 hfg-item-right hfg-item-last"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary" aria-label="Podstawowe menu">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul"><li id="menu-item-91922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91922"><a href="https://prportal.pl/kontakt/">Kontakt</a></li>
<li class="menu-item-nav-search" id="nv-menu-item-search" tabindex="0" aria-label="search"><a class="neve-nav-search-icon" on="tap:nv-menu-item-search.toggleClass(class='active')"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg>
			</span></a><div class="nv-nav-search"><form role="search" method="get" class="search-form" action="https://prportal.pl/" target="_top">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s">
				</label>
				<input type="submit" class="search-submit" value="Szukaj">
			<div class="nv-search-icon-wrap"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg>
			</span></div></form></div></li></ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</nav>


<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row" data-row-id="main" data-show-on="mobile">

	<div class="header--row-inner header-main-inner light-mode">
		<div class="container">
			<div class="row row--wrapper" data-section="hfg_header_layout_main">
				<div class="builder-item col-8 col-md-8 col-sm-8 hfg-item-left hfg-item-first"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://prportal.pl/" title="PRportal.pl" aria-label="PRportal.pl">
		<amp-img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;90&quot; width=&quot;250&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class=""></noscript></amp-img>	</a>
</div>

	</div>

</div><div class="builder-item col-4 col-md-4 col-sm-4 hfg-item-right hfg-item-last"><div class="item--inner builder-item--nav-icon" data-section="header_menu_icon" data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle" on="tap:AMP.setState( { nvAmpMenuExpanded: ! nvAmpMenuExpanded } )" role="button" tabindex="0" aria-expanded="false" data-amp-bind-aria-expanded="nvAmpMenuExpanded ? 'true' : 'false'" aria-label="
			Menu nawigacji			">
		<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Przełącznik nawigacji</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel light-mode slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" on="tap:AMP.setState( { nvAmpMenuExpanded: ! nvAmpMenuExpanded } )" role="button" tabindex="0" aria-expanded="false" data-amp-bind-aria-expanded="nvAmpMenuExpanded ? 'true' : 'false'" aria-label="
				Menu nawigacji				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Przełącznik nawigacji					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner">
			<div class="builder-item col-12 col-md-12 col-sm-12 hfg-item-right hfg-item-first hfg-item-last"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary" aria-label="Podstawowe menu">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91922"><a href="https://prportal.pl/kontakt/">Kontakt</a></li>
<li class="menu-item-nav-search" id="nv-menu-item-search" tabindex="0" aria-label="search"><a class="neve-nav-search-icon" on="tap:nv-menu-item-search.toggleClass(class='active')"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg>
			</span></a><div class="nv-nav-search"><form role="search" method="get" class="search-form" action="https://prportal.pl/" target="_top">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s">
				</label>
				<input type="submit" class="search-submit" value="Szukaj">
			<div class="nv-search-icon-wrap"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg>
			</span></div></form></div></li></ul>	</div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
<amp-state id="nvAmpMenuExpanded" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><amp-state id="nvAmpWooSidebarExpanded" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state>	</header>
	
	<main id="content" class="neve-main" role="main">

<!-- Side navigation -->
	<div class="container single-post-container">
		<div class="row">
			<div class="nv-sidebar-wrap col-sm-12 nv-left blog-sidebar">
		<aside id="secondary" role="complementary">
				<div id="search-3" class="widget widget_search"><p class="widget-title">Szukaj</p><form role="search" method="get" class="search-form" action="https://prportal.pl/" target="_top">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s">
				</label>
				<input type="submit" class="search-submit" value="Szukaj">
			<div class="nv-search-icon-wrap"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg>
			</span></div></form></div><div id="top-posts-4" class="widget widget_top-posts"><p class="widget-title">Popularne</p><ul>				<li>
					<a href="https://prportal.pl/2014/02/12/trolejbusy-wady-i-zalety/" class="bump-view" data-bump-view="tp">Trolejbusy – wady i zalety</a>					</li>
								<li>
					<a href="https://prportal.pl/2009/01/12/nowy-zarzad-consortii/" class="bump-view" data-bump-view="tp">Nowy zarząd Consortii</a>					</li>
								<li>
					<a href="https://prportal.pl/2011/06/06/zdalny-doradca-nadchodzi/" class="bump-view" data-bump-view="tp">Zdalny Doradca nadchodzi</a>					</li>
				</ul></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
	<form method="post" action-xhr="//prportal.pl/2020/03/26/bezpieczne-pod-wzgledem-mikrobiologicznym-odziez-dla-pracownikow-i-czysciwa-wielokrotnego-uzytku/?_wp_amp_action_xhr_converted=1" target="_top">
		<input type="submit" value="Zamknij i zaakceptuj" class="accept">
	<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>

	Polityka prywatności i ciasteczek: Ta witryna używa ciasteczek. Pozostając na stronie zgadzasz się na ich użycie. <br>
Aby dowiedzieć się więcej, w tym, jak zarządzać ciasteczkami, zajrzyj tutaj:
	<a href="https://automattic.com/cookies/">
		Polityka ciasteczek	</a>
</div>
</div>			</aside>
</div>
			<article id="post-92101" class="nv-single-post-wrap col post-92101 post type-post status-publish format-standard hentry category-czas-wolny">
				<div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title">Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku</h1><ul class="nv-meta-list"><li class="meta author vcard"><span class="author-name fn">by <a href="https://prportal.pl/autor/admin/" title="Wpisy, których autorem jest PRportal.pl" rel="author">PRportal.pl</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2020-03-26T14:30:25+02:00" content="2020-03-26">26/03/2020</time><time class="updated" datetime="2020-03-26T14:31:16+02:00">26/03/2020</time></li></ul></div></div><div class="nv-content-wrap entry-content">
<p>Około 1,2 mln osób codziennie nosi w pracy odzież firmy MEWA. Są to nie tylko rzemieślnicy czy pracownicy warsztatów lub zakładów przemysłowych. Wiele osób pracuje w zawodach, które szczególnie w obecnej chwili są bardzo istotne: w niektórych krajach MEWA zaopatruje w odzież osoby pracujące przy produkcji żywności i sprzedawców, jak też w placówkach opieki, aptekach, gabinetach lekarskich czy laboratoriach. Prawie miliard czyściw wielokrotnego użytku, oferowanych w całej Europie, pranych jest co roku w zakładach firmy MEWA. O tym, dlaczego można polegać na certyfikowanym systemie prania tekstyliów przemysłowych, wyjaśnia Matthias Zoch, Kierownik Działu Techniki Ochrony Środowiska i Technologii Przetwarzania w firmie MEWA. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img src="https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?fit=550%2C367&amp;ssl=1" alt="1" class="wp-image-92102 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=550%2C367&amp;ssl=1 550w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=930%2C620&amp;ssl=1 930w" title="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku 1" width="550" height="367" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;367&quot; width=&quot;550&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img src="https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?fit=550%2C367&amp;ssl=1" alt="1" class="wp-image-92102" srcset="https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=550%2C367&amp;ssl=1 550w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/prportal.pl/wp-content/uploads/2020/03/zdj-1-M-Zoch.jpg?resize=930%2C620&amp;ssl=1 930w" sizes="(max-width: 1200px) 100vw, 1200px" title="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku 1" width="550" height="367"></noscript></amp-img><figcaption>Matthias Zoch, Kierownik Działu Techniki Ochrony Środowiska i Technologii Przetwarzania w firmie MEWA</figcaption></figure></div>



<p><strong>Czy wirusy mogą przetrwać proces
prania tekstyliów w zakładach MEWA?</strong></p>



<p>Nie, nasze technologie są sprawdzone pod względem
higienicznym i bezpieczne, czego nie zawsze da się powiedzieć o praniu w
zwyklej pralce. Dlatego też akurat zakłady, które pracują w szczególnie
wrażliwych obszarach, jak produkcja żywności czy opieka nad chorymi, mogą być
pewne bezpieczeństwa, oddając do prania odzież swoich pracowników
profesjonalistom. Zakażenie się poprzez tekstylia prane w pralniach firmy MEWA
nie jest możliwe. Nasz system zarządzania higieną gwarantuje bezpieczeństwo
mikrobiologiczne pranych przez nas i wysyłanych potem tekstyliów. Wirusy nie
dają rady przetrwać takiego profesjonalnego prania przemysłowego. </p>



<p><br>
Czy dotyczy to także koronawirusa? </p>



<p>Wszystkie nasze procesy prania odzieży zawodowej
przebiegają w temperaturze pomiędzy 60 a 75 stopni Celsjusza. Takie
temperatury, wraz ze stosowanymi przez nas środkami dezynfekcyjnymi, całkowicie
dezaktywują koronawirusy. Wirusobójcze działanie tych środków jest
potwierdzone. Wszystkie nasze zakłady, w których prana jest odzież, posiadają w
zakresie higieny tekstyliów certyfikat Instytutu Technologii Prania i
Czyszczenia (wfk – Cleaning Technology Institute e.V.).</p>



<p>W przypadku prania czyściw wielokrotnego użytku
temperatury prania są jeszcze wyższe. Czyściwa prane są w temperaturze 90°C
przez minimum 15 minut. Instytut Roberta Kocha definiuje, iż termiczna
dezynfekcja ma miejsce przy temperaturze 90°C przy czasie oddziaływania
wynoszącym 10 minut. Nasze technologie prania mają parametry znacznie wyższe i
tym samym działają dezynfekująco. Wszystkie zarodki ulegają całkowitej
dezaktywacji.</p>



<p><strong>Czy poprzez tekstylia można zarazić
się koronawirusem (COVID-19)?</strong></p>



<p>Nie jest znany żaden przypadek infekcji, która
spowodowana była by poprzez tekstylia. Wszystkie znane infekcje mają miejsce na
skutek bezpośredniego kontaktu, bowiem drogi zakażenia koronawirusem według
dotychczasowego stanu wiedzy, są porównywalne z drogami zakażenia wirusem
grypy: chodzi o infekcje kropelkowe i przez wtarcie zakażonej wydzieliny w błony
śluzowe. Poza tym znane są zakażenia kropelkowe przenoszone w powietrzu. To
dlatego właśnie powinniśmy obecnie zachować wzajemnie odstęp od siebie,
wynoszący co najmniej półtora metra. Z reguły jest się wtedy poza zasięgiem
znajdujących się w powietrzu kropelek, powstających podczas kichania czy
mówienia przez drugą osobę. </p>



<p>——————–</p>



<p>Aktualne informacje dla klientów dotyczące COVID-19
znajdują się na specjalnej stronie internetowej: <a href="https://www.mewa-service.pl/kampanie/2020/corona/" target="_blank" rel="noopener">https://www.mewa-service.pl/kampanie/2020/corona/</a>.</p>



<amp-img class="alignleft size-medium wp-image-91869 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?w=200&amp;ssl=1" alt="2" srcset="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=300%2C176&amp;ssl=1 300w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=768%2C451&amp;ssl=1 768w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=550%2C323&amp;ssl=1 550w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=660%2C387&amp;ssl=1 660w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?w=1230&amp;ssl=1 1230w" title="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku 2" width="200" height="117" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;charset=utf-8,<svg height=&quot;117&quot; width=&quot;200&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot; version=&quot;1.1&quot;/>"></i-amphtml-sizer><noscript><img class="alignleft size-medium wp-image-91869" src="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?w=200&amp;ssl=1" alt="2" srcset="https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=300%2C176&amp;ssl=1 300w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=768%2C451&amp;ssl=1 768w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=550%2C323&amp;ssl=1 550w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?resize=660%2C387&amp;ssl=1 660w, https://i0.wp.com/prportal.pl/wp-content/uploads/2019/03/Markensiegel_Mewa_GOLD_PL.jpg?w=1230&amp;ssl=1 1230w" sizes="(max-width: 300px) 100vw, 300px" title="Bezpieczne pod względem mikrobiologicznym: Odzież dla pracowników i czyściwa wielokrotnego użytku 2" width="200" height="117"></noscript></amp-img>Firma <strong>MEWA</strong> zaopatruje firmy w całej Europie, gdzie posiada 42 placówki, oferując odzież zawodową i ochronną, czyściwa tekstylne, wycieraczki do butów, absorpcyjne maty olejowe, jak też urządzenia do czyszczenia części w ramach pełnej obsługi. W uzupełnieniu można także zamówić z katalogu artykuły bhp oferowane pod marką „World Wide Work by MEWA“. 4700 pracowników obsługuje ponad 170 000 klientów w przemyśle, handlu, rzemiośle i gastronomii. W 2013 roku firma osiągnęła obroty w wysokości 555 mln euro.

Założona w 1908 roku MEWA, jest dzisiaj czołowym producentem w segmencie tekstyliów przemysłowych. W listopadzie 2013 roku, w ramach Niemieckiej Nagrody za Zrównoważony Rozwój, MEWA wyróżniona została jako jedna z trzech najlepszych niemieckich firm (Top 3) w kategorii „Najbardziej zrównoważony produkt/usługa w Niemczech“. Już w 2011 roku wydawnictwo Deutsche Standards przyznało firmie tytuł „Lidera Światowego Rynku”, a w 2013 roku firma ponownie została wyróżniona jako „Marka Stulecia“.

<strong><em>MEWA jest liderem światowego rynku!</em></strong><em> W styczniu 2015 r. MEWA wydawnictwo Deutsche Standards po raz drugi nadało firmie MEWA tytuł lidera światowego rynku w obszarze serwisu czyściw.</em>

<strong><a href="http://www.mewa-service.pl/" target="_blank" rel="noopener noreferrer">www.mewa-service.pl</a></strong>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Podziel się:</h3><div class="sd-content"><amp-social-share type="twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Na ten temat:</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-5e8515a714999" aria-labelledby="related-posts-item-5e8515a714999-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5e8515a714999-label" href="https://prportal.pl/2017/06/02/czysciwa-wielokrotnego-uzytku-i-ich-wklad-w-ochrone-srodowiska/">Czyściwa wielokrotnego użytku i ich wkład w ochronę środowiska</a></li><li class="jp-related-posts-i2__post-date">02/06/2017</li></ul><ul id="related-posts-item-5e8515a7149bf" aria-labelledby="related-posts-item-5e8515a7149bf-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5e8515a7149bf-label" href="https://prportal.pl/2019/12/06/czysciwa-wielokrotnego-uzytku-mewa-dla-zakladow-i-warsztatow/">Czyściwa wielokrotnego użytku MEWA dla zakładów i warsztatów</a></li><li class="jp-related-posts-i2__post-date">06/12/2019</li></ul><ul id="related-posts-item-5e8515a7149d6" aria-labelledby="related-posts-item-5e8515a7149d6-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5e8515a7149d6-label" href="https://prportal.pl/2018/12/11/dlaczego-lepiej-jest-wynajmowac-tekstylia-przemyslowe-niz-je-kupowac/">Dlaczego lepiej jest wynajmować tekstylia przemysłowe niż je kupować?</a></li><li class="jp-related-posts-i2__post-date">11/12/2018</li></ul></div></nav></div><div class="nv-post-navigation"><div class="previous"><a href="https://prportal.pl/2020/03/23/mediacom-business-science-warszawa-w-globalnym-projekcie-facebooka/" rel="prev"><span class="nav-direction">previous</span><span>MEDIACOM BUSINESS SCIENCE WARSZAWA W GLOBALNYM PROJEKCIE FACEBOOKA</span></a></div><div class="next"><a href="https://prportal.pl/2020/03/26/reachablogger-bedzie-przyznawal-medale-za-rzetelne-informowanie-o-epidemii-startuje-akcja-informuj-odpowiedzialnie/" rel="next"><span class="nav-direction">next</span><span>ReachaBlogger będzie przyznawał medale za rzetelne informowanie o epidemii – startuje akcja „Informuj odpowiedzialnie”</span></a></div></div>			<div align="left" data-amp-original-style="background-color: #E9651A; padding-left: 15px; color:white" class="amp-wp-0135f28"><b>PRportal.pl</b> – informacje prasowe dla biznesu</div>
			</article>
					</div>
	</div>
</main><!--/.neve-main-->


<footer class="site-footer hfg_footer " id="site-footer">
	<div class="footer--row footer-bottom layout-full-contained" id="cb-row--footer-bottom" data-row-id="bottom" data-show-on="desktop">
	<div class="footer--row-inner footer-bottom-inner dark-mode footer-content-wrap">
		<div class="container">
			<div class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper " data-section="hfg_footer_layout_bottom">
				<div class="builder-item col-12 col-md-12 col-sm-12 hfg-item-center hfg-item-first hfg-item-last"><div class="item--inner builder-item--footer_copyright" data-section="footer_copyright" data-item-id="footer_copyright">
	<div class="component-wrap">
	<p><a href="https://themeisle.com/themes/neve/" rel="nofollow">Neve</a> | Powered by <a href="http://wordpress.org" rel="nofollow">WordPress</a></p></div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

</footer>

</div><!--/.wrapper-->
	<div data-amp-original-style="display:none" class="amp-wp-cb45893">
	</div>



	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A7.9.1&amp;blog=5692269&amp;post=92101&amp;tz=2&amp;srv=prportal.pl&amp;host=prportal.pl&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	


</body></html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-02 00:28:55 -->