<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#" amp=""><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta name="description" content="Shell Polska wystartowała z kampanią wizerunkowo-sprzedażową marki deli by Shell. Główna fala kampanii zaplanowana jest do końca marca, część działań będzi Shell"><meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"><meta property="og:locale" content="pl_PL"><meta property="og:type" content="article"><meta property="og:title" content="Dolce Wita! - Kamikaze przygotowała kampanię dla sieci stacji Shell - Shell"><meta property="og:description" content="Shell Polska wystartowała z kampanią wizerunkowo-sprzedażową marki deli by Shell. Główna fala kampanii zaplanowana jest do końca marca, część działań będzi Shell"><meta property="og:url" content="https://prportal.pl/2020/02/19/dolce-wita-kamikaze-przygotowala-kampanie-dla-sieci-stacji-shell/"><meta property="og:site_name" content="PRportal.pl"><meta property="article:tag" content="Shell"><meta property="article:section" content="Czas wolny"><meta property="article:published_time" content="2020-02-19T13:02:58+02:00"><meta property="article:modified_time" content="2020-02-19T13:04:02+02:00"><meta property="og:updated_time" content="2020-02-19T13:04:02+02:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Dolce Wita! - Kamikaze przygotowała kampanię dla sieci stacji Shell - Shell"><meta name="twitter:description" content="Shell Polska wystartowała z kampanią wizerunkowo-sprzedażową marki deli by Shell. Główna fala kampanii zaplanowana jest do końca marca, część działań będzi Shell"><meta name="generator" content="WordPress 5.3.2"><meta name="generator" content="Site Kit by Google 1.1.1"><meta name="generator" content="AMP Plugin v1.4.4; mode=standard; experiences=website"><meta name="msapplication-TileImage" content="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=270%2C270&amp;ssl=1"><title>Dolce Wita! - Kamikaze przygotowała kampanię dla sieci stacji Shell - Shell</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><style amp-custom="">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</style><link rel="profile" href="http://gmpg.org/xfn/11"><!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><link rel="canonical" href="https://prportal.pl/2020/02/19/dolce-wita-kamikaze-przygotowala-kampanie-dla-sieci-stacji-shell/"><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Dolce Wita! - Kamikaze przygotowa\u0142a kampani\u0119 dla sieci stacji Shell","description":"Shell Polska wystartowa\u0142a z kampani\u0105 wizerunkowo-sprzeda\u017cow\u0105 marki deli by Shell. G\u0142\u00f3wna fala kampanii zaplanowana jest do ko\u0144ca marca, cz\u0119\u015b\u0107 dzia\u0142a\u0144 b\u0119dzi Shell","datePublished":"2020-02-19T13:02:58+02:00","dateModified":"2020-02-19T13:04:02+02:00","publisher":{"@type":"Organization","name":"PRportal.pl","logo":{"@type":"ImageObject","url":"https:\/\/prportal.pl\/wp-content\/uploads\/2019\/10\/logo_300.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/prportal.pl\/2020\/02\/19\/dolce-wita-kamikaze-przygotowala-kampanie-dla-sieci-stacji-shell\/"},"author":{"@type":"Person","name":"PRportal.pl"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/prportal.pl\/wp-content\/uploads\/2020\/02\/02-Ziarno-tu-Widze\u0328-KV.png?fit=550%2C778&amp;ssl=1","width":200,"height":200}}]</script><!-- /Rank Math WordPress SEO plugin --><link rel="alternate" type="application/rss+xml" title="PRportal.pl » Kanał z wpisami" href="https://prportal.pl/feed/"><link rel="alternate" type="application/rss+xml" title="PRportal.pl » Kanał z komentarzami" href="https://prportal.pl/comments/feed/"><link rel="https://api.w.org/" href="https://prportal.pl/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://prportal.pl/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://prportal.pl/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://wp.me/pnSON-nX3"><link rel="alternate" type="application/json+oembed" href="https://prportal.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprportal.pl%2F2020%2F02%2F19%2Fdolce-wita-kamikaze-przygotowala-kampanie-dla-sieci-stacji-shell%2F"><link rel="alternate" type="text/xml+oembed" href="https://prportal.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprportal.pl%2F2020%2F02%2F19%2Fdolce-wita-kamikaze-przygotowala-kampanie-dla-sieci-stacji-shell%2F&amp;format=xml"><link rel="icon" href="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=32%2C32&amp;ssl=1" sizes="32x32"><link rel="icon" href="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/prportal.pl/wp-content/uploads/2019/10/cropped-logo_300-1.png?fit=180%2C180&amp;ssl=1"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body class="post-template-default single single-post postid-92073 single-format-standard wp-custom-logo wp-embed-responsive nv-sidebar-left menu_sidebar_slide_left" data-amp-bind-class="'post-template-default single single-post postid-92073 single-format-standard wp-custom-logo wp-embed-responsive nv-sidebar-left menu_sidebar_slide_left ' + ( nvAmpMenuExpanded ? 'is-menu-sidebar' : '' )">
<div class="wrapper">
	<header class="header" role="banner"><a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Skocz do treści		</a>
		<div id="header-grid" class="hfg_header site-header">
	
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row" data-row-id="main" data-show-on="desktop"><div class="header--row-inner header-main-inner light-mode">
		<div class="container">
			<div class="row row--wrapper" data-section="hfg_header_layout_main">
				<div class="builder-item col-4 col-md-4 col-sm-4 hfg-item-left hfg-item-first"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://prportal.pl/" title="PRportal.pl" aria-label="PRportal.pl">
		<amp-img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class=""></noscript></amp-img></a>
</div>

	</div>

</div><div class="builder-item col-8 col-md-8 col-sm-8 hfg-item-right hfg-item-last"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary" aria-label="Podstawowe menu">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul"><li id="menu-item-91922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91922"><a href="https://prportal.pl/kontakt/">Kontakt</a></li>
<li class="menu-item-nav-search" id="nv-menu-item-search" tabindex="0" aria-label="search"><a class="neve-nav-search-icon" on="tap:nv-menu-item-search.toggleClass(class='active')"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></span></a><div class="nv-nav-search"><form role="search" method="get" class="search-form" action="https://prportal.pl/" target="_top">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Szukaj"><div class="nv-search-icon-wrap"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></span></div></form></div></li></ul></div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</nav><nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row" data-row-id="main" data-show-on="mobile"><div class="header--row-inner header-main-inner light-mode">
		<div class="container">
			<div class="row row--wrapper" data-section="hfg_header_layout_main">
				<div class="builder-item col-8 col-md-8 col-sm-8 hfg-item-left hfg-item-first"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://prportal.pl/" title="PRportal.pl" aria-label="PRportal.pl">
		<amp-img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class="amp-wp-enforced-sizes" layout="intrinsic"><noscript><img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2019/10/logo_www.png?fit=250%2C90&amp;ssl=1" alt="" width="250" height="90" class=""></noscript></amp-img></a>
</div>

	</div>

</div><div class="builder-item col-4 col-md-4 col-sm-4 hfg-item-right hfg-item-last"><div class="item--inner builder-item--nav-icon" data-section="header_menu_icon" data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle" on="tap:AMP.setState( { nvAmpMenuExpanded: ! nvAmpMenuExpanded } )" role="button" tabindex="0" aria-expanded="false" data-amp-bind-aria-expanded="nvAmpMenuExpanded ? 'true' : 'false'" aria-label="
			Menu nawigacji			">
		<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Przełącznik nawigacji</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</nav><div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel light-mode slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" on="tap:AMP.setState( { nvAmpMenuExpanded: ! nvAmpMenuExpanded } )" role="button" tabindex="0" aria-expanded="false" data-amp-bind-aria-expanded="nvAmpMenuExpanded ? 'true' : 'false'" aria-label="
				Menu nawigacji				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Przełącznik nawigacji					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner">
			<div class="builder-item col-12 col-md-12 col-sm-12 hfg-item-right hfg-item-first hfg-item-last"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary" aria-label="Podstawowe menu">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91922"><a href="https://prportal.pl/kontakt/">Kontakt</a></li>
<li class="menu-item-nav-search" id="nv-menu-item-search" tabindex="0" aria-label="search"><a class="neve-nav-search-icon" on="tap:nv-menu-item-search.toggleClass(class='active')"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></span></a><div class="nv-nav-search"><form role="search" method="get" class="search-form" action="https://prportal.pl/" target="_top">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Szukaj"><div class="nv-search-icon-wrap"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></span></div></form></div></li></ul></div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
<amp-state id="nvAmpMenuExpanded"><script type="application/json">false</script></amp-state><amp-state id="nvAmpWooSidebarExpanded"><script type="application/json">false</script></amp-state></header><main id="content" class="neve-main" role="main"><!-- Side navigation --><div class="container single-post-container">
		<div class="row">
			<div class="nv-sidebar-wrap col-sm-12 nv-left blog-sidebar">
		<aside id="secondary" role="complementary"><div id="search-3" class="widget widget_search"><p class="widget-title">Szukaj</p><form role="search" method="get" class="search-form" action="https://prportal.pl/" target="_top">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Szukaj"><div class="nv-search-icon-wrap"><span class="nv-icon nv-search">
				<svg width="15" height="15" viewbox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></span></div></form></div><div id="top-posts-4" class="widget widget_top-posts"><p class="widget-title">Popularne</p><ul><li>
					<a href="https://prportal.pl/2010/02/11/raport-twojaeuropa-pl-beneficjenci-poig-8-1-jak-wypada-pierwszy-nabor-2008/" class="bump-view" data-bump-view="tp">Raport TwojaEuropa.pl - Beneficjenci POIG 8.1 - jak wypada pierwszy nabór 2008?</a>					</li>
								<li>
					<a href="https://prportal.pl/2011/11/17/client-service-director-agencji-mccann-erickson-przechodzi-do-red8-advertising/" class="bump-view" data-bump-view="tp">Client Service Director agencji McCann-Erickson przechodzi do Red8 Advertising</a>					</li>
								<li>
					<a href="https://prportal.pl/2009/07/14/wygoda-rekrutacji-internetowej-nie-ma-granic-czyli-jak-sposrod-tysiaca-cv-wybrac-najlepsze-i-to-dzieki-przyslowiowemu-kliknieciu-myszka/" class="bump-view" data-bump-view="tp">Wygoda rekrutacji internetowej nie ma granic, czyli jak spośród tysiąca CV wybrać najlepsze, i to dzięki przysłowiowemu kliknięciu myszką</a>					</li>
								<li>
					<a href="https://prportal.pl/2009/09/10/%e2%80%9ekomputer-roku-2010%e2%80%9d-juz-w-sprzedazy-w-vobis/" class="bump-view" data-bump-view="tp">„Komputer Roku 2010” już w sprzedaży w Vobis</a>					</li>
								<li>
					<a href="https://prportal.pl/2009/09/28/beata-szwoger-lettecka-nowym-czlonkiem-zarzadu-ds-finansowych-alcatela-lucenta-polska/" class="bump-view" data-bump-view="tp">Beata Szwoger-Lettecka nowym Członkiem Zarządu ds. Finansowych Alcatela-Lucenta Polska</a>					</li>
								<li>
					<a href="https://prportal.pl/2009/12/31/wyspa-leona-juz-w-internecie-uczu-i-bawi-najfajniej-na-swiecie/" class="bump-view" data-bump-view="tp">Wyspa Leona już w internecie! Uczu i bawi najfajniej na świecie!</a>					</li>
				</ul></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="hide-on-button" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
	<form method="post" action-xhr="//prportal.pl/2020/02/19/dolce-wita-kamikaze-przygotowala-kampanie-dla-sieci-stacji-shell/?_wp_amp_action_xhr_converted=1" target="_top">
		<input type="submit" value="Zamknij i zaakceptuj" class="accept"><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>

	Polityka prywatności i ciasteczek: Ta witryna używa ciasteczek. Pozostając na stronie zgadzasz się na ich użycie. <br>
Aby dowiedzieć się więcej, w tym, jak zarządzać ciasteczkami, zajrzyj tutaj:
	<a href="https://automattic.com/cookies/">
		Polityka ciasteczek	</a>
</div>
</div>			</aside></div>
			<article id="post-92073" class="nv-single-post-wrap col post-92073 post type-post status-publish format-standard hentry category-czas-wolny tag-shell"><div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title">Dolce Wita! – Kamikaze przygotowała kampanię dla sieci stacji Shell</h1><ul class="nv-meta-list"><li class="meta author vcard"><span class="author-name fn">by <a href="https://prportal.pl/autor/admin/" title="Wpisy, których autorem jest PRportal.pl" rel="author">PRportal.pl</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2020-02-19T13:02:58+02:00" content="2020-02-19">19/02/2020</time><time class="updated" datetime="2020-02-19T13:04:02+02:00">19/02/2020</time></li></ul></div></div><div class="nv-tags-list"><span>Tagi:</span><a href="https://prportal.pl/temat/shell/" title="Shell" class="shell" rel="tag">Shell</a> </div> <div class="nv-content-wrap entry-content">
<p><strong>Shell Polska wystartowała z kampanią wizerunkowo-sprzedażową marki <em>deli by Shell. </em>Główna fala kampanii zaplanowana jest do końca marca, część działań będzie prowadzona przez cały rok. Za przygotowanie kampanii odpowiada agencja Kamikaze.</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><amp-img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widze%CC%A8-KV.png?fit=550%2C778&amp;ssl=1" alt="1 Shell" class="wp-image-92074 amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height amp-wp-enforced-sizes" srcset="https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?w=982&amp;ssl=1 982w, https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?resize=212%2C300&amp;ssl=1 212w, https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?resize=550%2C778&amp;ssl=1 550w, https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?resize=768%2C1086&amp;ssl=1 768w" title="Dolce Wita! - Kamikaze przygotowała kampanię dla sieci stacji Shell 1" object-fit="contain" width="1200" height="400" layout="intrinsic"><noscript><img src="https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widze%CC%A8-KV.png?fit=550%2C778&amp;ssl=1" alt="1 Shell" class="wp-image-92074 amp-wp-unknown-size amp-wp-unknown-width amp-wp-unknown-height" srcset="https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?w=982&amp;ssl=1 982w, https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?resize=212%2C300&amp;ssl=1 212w, https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?resize=550%2C778&amp;ssl=1 550w, https://i2.wp.com/prportal.pl/wp-content/uploads/2020/02/02-Ziarno-tu-Widzę-KV.png?resize=768%2C1086&amp;ssl=1 768w" sizes="(max-width: 982px) 100vw, 982px" title="Dolce Wita! - Kamikaze przygotowała kampanię dla sieci stacji Shell 1" width="1200" height="400"></noscript></amp-img></figure></div>



<p>Kampania
wizerunkowa (z elementami sprzedażowymi) ma na celu komunikację produktów
spożywczych <em>deli by Shell</em> na stacjach
tej marki w całej Polsce oraz w internecie. Jej główna fala potrwa do końca
marca, część działań będzie prowadzona przez cały rok. </p>



<p>Agencja Kamikaze
jest odpowiedzialna za przygotowanie kompleksowej strategii komunikacji,
kreację materiałów wideo oraz projekty materiałów drukowanych na stacjach (w
tym szeregu Key Visuali, animacji oraz niestandardowych materiałów POS), a
także za przygotowanie i prowadzenie części kampanii digital (w tym m.in.
komunikację CRM oraz działania w obszarze Social Media). </p>



<p><em>– Naszym założeniem było odświeżenie komunikacji
kategorii food na stacjach Shell z jednoczesnym podkreśleniem świeżości jako
ważnego aspektu tej komunikacji. Zaproponowany przez Kamikaze koncept idealnie
wpisał się w założenia jakie zawarliśmy w briefie oraz umożliwił rozwijanie
kolejnych touchpointów i smakowitych kreacji jakie można oglądać na naszych
stacjach w całej Polsce –</em> mówi Andrzej Nos – Category Managerw Shell Polska.</p>



<p>Komunikaty
bazują na grach słownych nawiązujących do głównych cech i beneﬁtów produktów
z prezentowanej oferty <em>deli by Shell</em>
(np. “Dolce Wita – wybierz pyszną focaccię i przywitaj smak we
włoskim stylu” czy “Wołowy i gotowy – taki jest nasz burger ze świeżymi
warzywami” albo po prostu “Zatankuj kawkę”). Charakterystyczne dla
poszczególnych komunikatów fonty w połączeniu z kolorystyką brandu tworzą
dynamiczne i apetyczne kompozycje. Na materiałach wyeksponowane zostały świeże
składniki, które podkreślają wysoką jakość prezentowanych potraw. Finalny efekt
to połączenie dowcipnego języka z wyróżnialną dla marki kompozycją graﬁczną.</p>



<ul><li><em>Sporym
wyzwaniem było wyróżnienie komunikacji oferty deli by Shell w kategorii, która
ostatnio bardzo często eksponuje w narracji świeżość i jakość swojej oferty
spożywczej, a nie tylko szybkość jej przygotowania. Postawiliśmy na inny niż
dotąd styl komunikacji w warstwie layoutu oraz copy – chwytliwe hasła
promocyjne, ubrane w niestandardowe jak dla brand booka marki fonty i
przestrzenne aranże samych produktów z oferty. Liczymy, że zastosowane przez
nas zabiegi pozwolą budować pozytywne emocje wśród konsumentów i efektywnie
przyciągąć ich uwagę – </em>mówi Katarzyna Kosińska–Rysz, Account Director w agencji Kamikaze,
odpowiedzialna za tę kampanię po stronie agencji.</li></ul><p>Za logistykę I produkcję materiałów odpowiedzialna jest Altavia
Polska. Planowaniem i zakupem mediów na potrzeby kampanii zajął się dom mediowy
MediaCom Warszawa. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Podziel się:</h3><div class="sd-content"><amp-social-share type="twitter"></amp-social-share><amp-social-share type="facebook" data-param-app_id="249643311490"></amp-social-share><amp-social-share type="linkedin"></amp-social-share></div></div></div>
<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Na ten temat:</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-5e571bf5d6454" aria-labelledby="related-posts-item-5e571bf5d6454-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5e571bf5d6454-label" href="https://prportal.pl/2019/02/12/altavia-wspolpracuje-z-shell-przy-kampanii-lojalnosciowej/">Altavia współpracuje z Shell przy kampanii lojalnościowej</a></li><li class="jp-related-posts-i2__post-date">12/02/2019</li></ul><ul id="related-posts-item-5e571bf5d6486" aria-labelledby="related-posts-item-5e571bf5d6486-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5e571bf5d6486-label" href="https://prportal.pl/2019/07/02/rozpocznij-przygode-z-ducati-altavia-wspomaga-shell-w-promocji-konsumenckiej-z-modelami-motocykli/">„Rozpocznij przygodę z Ducati” - Altavia wspomaga Shell w promocji konsumenckiej z modelami motocykli</a></li><li class="jp-related-posts-i2__post-date">02/07/2019</li></ul><ul id="related-posts-item-5e571bf5d64a7" aria-labelledby="related-posts-item-5e571bf5d64a7-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-5e571bf5d64a7-label" href="https://prportal.pl/2017/02/17/brand-support-zwyciezyla-w-przetargu-ferrero/">Brand Support zwyciężyła w przetargu Ferrero</a></li><li class="jp-related-posts-i2__post-date">17/02/2017</li></ul></div></nav></div><div class="nv-post-navigation"><div class="previous"><a href="https://prportal.pl/2020/02/05/raport-meetrics-w-iv-kwartale-widocznosc-reklam-display-w-polsce-spadla-widocznosc-reklam-wideo-wzrosla/" rel="prev"><span class="nav-direction">previous</span><span>Raport Meetrics: w IV kwartale widoczność reklam display w Polsce spadła, widoczność reklam wideo wzrosła</span></a></div><div class="next"><a href="https://prportal.pl/2020/02/21/mata-olejowa-mewa-multitex/" rel="next"><span class="nav-direction">next</span><span>Mata olejowa MEWA Multitex</span></a></div></div>			<div align="left" class="amp-wp-0135f28"><b>PRportal.pl</b> – informacje prasowe dla biznesu</div>
			</article></div>
	</div>
</main><!--/.neve-main--><footer class="site-footer hfg_footer " id="site-footer"><div class="footer--row footer-bottom layout-full-contained" id="cb-row--footer-bottom" data-row-id="bottom" data-show-on="desktop">
	<div class="footer--row-inner footer-bottom-inner dark-mode footer-content-wrap">
		<div class="container">
			<div class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper " data-section="hfg_footer_layout_bottom">
				<div class="builder-item col-12 col-md-12 col-sm-12 hfg-item-center hfg-item-first hfg-item-last"><div class="item--inner builder-item--footer_copyright" data-section="footer_copyright" data-item-id="footer_copyright">
	<div class="component-wrap">
	<p><a href="https://themeisle.com/themes/neve/" rel="nofollow">Neve</a> | Powered by <a href="http://wordpress.org" rel="nofollow">WordPress</a></p></div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

</footer></div><!--/.wrapper-->
	<div class="amp-wp-cb45893">
	</div>
<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A7.9.1&amp;blog=5692269&amp;post=92073&amp;tz=2&amp;srv=prportal.pl&amp;host=prportal.pl&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER"></amp-pixel></body></html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-27 03:31:33 -->